笔趣阁 > 游戏竞技 > 旧日船长不可能在二次元翻船最新章节列表

旧日船长不可能在二次元翻船

作  者:甜而不腻

类  别:游戏竞技

最后更新:2018-02-01 07:57:17

最  新:28、29二合一章

动  作:加入书架, 投推荐票, 直达底部

首先真寻是一名海盗,不过他的船已经开到了次元之海中其次他是一个脱离了低级趣味的人最后,真寻很强,非常强!

强到可以化身GrandLancer出入抑制力!【GOSICK—海盗黄金时代(型月·已定)】·PS1:提前申明,本书为无限流,有的世界单女主有的双,大开后宫应该不会多(大概……)PS2:不会无脑攻略,我会尽力给每一个女主属于自己的羁绊与故事PS3:书友群欢…

本站提示:各位书友要是觉得《旧日船长不可能在二次元翻船》还不错的话请不要忘记向您QQ群和微博里的朋友推荐哦!

序章 幽灵船
1.愚者来到苏瓦尔的圣玛格丽特
2.愚者遇见金色的妖精
3.触碰身体的权利
4.愚者迷茫在自己的旅途
5.突破天际的钻头
6.愚者其实是炼金术大师
7.渴望兄长的妹妹
8.维多利加的牢笼
10.真寻不可能是绅士
11.古雷温的制服诱惑
12.妹妹
13.你,渴望力量么?
14.第一个死者
15.我在地狱仰望着你们
16.这是你自己要背的包袱
17.崩溃的理智
18.曾经失去的
19.猎犬的游戏
通知
20.无尽廊道
21.开启变态模式的真寻
22.死斗
23.无心者
24.对半的心
25.爱不需要理由
26.送狗粮啦
27.班主任知道我早恋居然这样做!
28.上学不逃课那还是上学么?
29.当成为传说中的黑手党以后
30.社会我真寻,人莽路子野
31.新同学
32.兄弟,你是圣骑士么?
33.樱草之恋
34.自私的爱
35.超H的空
36.怪盗奎亚那
37.进击的奎亚那
38.不折不扣的萝莉控
39.人吓人吓死人
40.熟悉的帽子
41.灰狼在呼唤同伴
42.维多利加的娇羞
43.猥亵幼童,是不对的
44.与一米四的萝莉开房高清无码
45.与一米四的萝莉一起泡澡
46.在浴室中与一米四萝莉互诉爱意
47.暴风雨夜的前奏
48.当你们对吾刀剑相向,便如那美丽的昙
49.生与死,轮回不止
50.生命如火炬,而你的马上就要熄灭
51.时间回溯!
52.古怪的照片
53.与现实驳论的照片
54.人类所创造的神话
55.夏至祭
56.闹剧与饭后的甜点
57.人性?你仿佛在逗我笑
58.未来的预言
59.钻头先生的到来
60.我说你有罪,你便有罪
61.荷曼妮的罪行
62.异变!来自深渊的力量
63.烈火的花嫁
64.沙漠死神
65.一Q一个小朋友
66.为了你,我愿与世界为敌!
67.来自单身狗的愤怒
68.抱歉,有钱真的可以为所欲为
69.英梨梨的一天
70.人终有一死,而有些人需要一点小小的
71.远方的‘亲人’
72.中秋国庆快乐
73.卧床不起的维多利加
74.今天的单身狗依然在吃狗粮
75.蓝蔷薇与女孩
76.虽然有了女仆但真寻依然是干活的
77.处理好女友与妹妹之间的平衡
78.事前的准备
79.我于杀戮中绽放,亦如黎明间的花朵
80.完美的落幕
81.同居
82.夜袭
83.猜测
84.好想摸鱼,一偷懒就停不下来了……
85.你是否又已经喜欢上真实的感觉了呢?
86.过度的溺爱
87.暑假的第一天
88.被夜袭……等等,这有点不对劲吧?
89.一直陪着你
90.找个时间举办婚礼吧
91.突然到来的空
91.完全体的我怎么可能是鬼畜男?!
92.男朋友是个变态我能怎么办?
93.我也很绝望啊
94.婚礼进行前
95.结婚的准备
96.向美丽的萝莉献上婚戒
97.蜜月旅行
98.毒鸡汤
99.我愿用身体为你遮风挡雨
100.所以说你是把自己会魔法给忘了么?
101.再次相遇布莱恩
102.gay里gay气布莱恩
103.奈亚拉托提普
104.空巢老维
105.炼金术师回忆录
106.我下面给你吃
107.正常发型的古雷温
108.报案的人
109.看不见的鬼
110.非洲人之歌
111.炼金术师的真相
112.真正黑幕的开端
113.真正黑幕的开端(下)
114.一天的男朋友
115.愿望
116.似是而非的约会
117.勿忘我
118.欠一份爱
119.更深层次的原因
120.永远无法亲手送达的情书
121.别西卜的骨头
122.PY交易
123.野外露出羞耻PLAY
124.杀人魔术(3k大章)
125.身体很老实的柯蒂丽亚
126.真寻的真正面目
127.真寻的真正面目
128.晚安,亲爱的
129.心连着心
130.失控的火车
131.黎明悲歌
132.虚假的朋友
133.莉莉塔·玛格丽特
1.明明是个废柴为什么会有老婆啊!
2.宁音其实是女儿?!
3.正宫的威严
4.九点之前必须离开
5.爱是相互的
6.东堂刀华
7.prprpr~我似乎听见了什么奇怪的
8.眼神交流
1.只不过喜欢的人刚好是萝莉
2.我们的目标是星辰大海
3.飞龙骑脸怎么输
4.被扎心的迪昂
5.于是真寻就被抛尸了
6.教练,她带球撞人
7.兄妹一起洗澡是理所当然的
8.如果实在忍不住请把欲望发泄在我身上吧
9.爱幻想的骑士
10.安妮的心声
11.当被性别未知者攻略时
12.迪昂的性别
13.大海,真美啊(剧情步入正轨)
14.杨帆,起航!
15.我这一拳下去,你可能还欠我一管血条
16.系统的幕后黑手
17.明天再努力吧
18.望月千代女
19.离开
特殊章节
0.我和妹妹关系有点特殊
1.如果怀孕了
2.如果有朋友的话
3.如果开后宫的话
4.如果有女儿的话
5.如果妹妹是抖S
6.如果妹妹想上厕所
7.如果闪闪还是萝莉
8.如果真寻是恶党
9.如果欺负小萝莉
10.如果真寻继续当恶党
11.如果帮小萝莉洗澡
12.如果把小萝莉弄哭了
13.如果变得温柔
14.如果真寻真的恶劣
15.如果爱得深沉
16.如果地牢play
17.如果真寻是变态
18.如果去逛街
19.如果能听见森林的声音
20.如果有湖之女神
21.如果真寻是足控
22.如果变态会愉悦
23.如果今天的晚饭是米青
24.真寻其实很温柔的
25.你相信单纯的剑能够撕裂大地斩断天空
26.斩断苍穹的一剑
27.小萝莉的腋交
28.真寻的恶趣味
29.即将被玩坏的小萝莉
30.最后的温柔
31.爱过,不会再爱,坏掉的基加美修
33.哥哥好坏呐~
35.你打算玩弄我到什么时候?
36.发展
37.你们……在干啥?
38.芬巴巴
39.芬巴巴的烦恼
40.Distant Dream.【悠远
41.晨练
42.技之极点
43.小色女
44.黑幕(其实伊南娜很喜欢脑洞哦)
45.小萝莉的第一次是甜蜜的(上)
46.小萝莉的第一次是甜蜜的(下)
47.与个位数年龄小萝莉一起洗澡
48.不能啪啪啪就用脚吧
49.艾伦的生日
50.鬼畜男终于要温柔了么?!
51.你已经回不去了
52.大佬,罩我
53.于是就被捅了
正在准备新书,以下新书序章
54.神灵们的算盘
55.孙贼!
0.哔咔上某漫画同人初稿
元旦请假两天,家里有事
56.战争①开端
0.最后的羁绊
1.玄不救非,氪不改命
2.哥哥,你这是在玩火呀!
3.信仰之跃
4.这么快的话夕立都要坏掉了poi
5.狂犬夕立可不是浪得虚名的
6.震惊!你绝对不知道提督居然是……
7.孤男寡女在浴室居然干了这事!
8.震惊!少女竟被强迫吃棒棒!
9.顺丰快递!奈亚子的礼物
10.欧根亲王(舰b)
11.你这样子很可爱
12.在机场通宵等航班时写出来的,大脑混
13.港湾栖姬不死于徒手
14.这章的开头真的没问题
15.今天依然核平
16.你绝对不知道欧根为什么会这么抗拒真
17.少女竟被人渣骗上床做了这事!
18.这算是抛弃舰娘么?
19.强买强卖
20.干完这票我就回老家结婚
21.女女女女女装大佬?
22、23二合一
24.如果从一开始就是RBQ不就好了么
25.两攻相遇必有一受
26、27二合一章
28、29二合一章